Great Circle Associates Majordomo-Users
(October 1996)
 

Indexed By Date: [Previous] [Next] Indexed By Thread: [Previous] [Next]

Subject: where can I ftp a current perl5 from?
From: Fuzzy <fuzzy @ ns . asarian . org>
Organization: ASARian
Date: Wed, 23 Oct 1996 10:47:20 -0400 (EDT)
To: Majordomo-users List <majordomo-users @ GreatCircle . COM>
In-reply-to: <199610231416.PAA16520@java.aboard.co.uk>



I just got md 1.94 and it says it needs perl 5.002 or later
and I have perl 5.001m working ok with md 1.93.

				thanks in advance

				fuz




Follow-Ups:
References:
Indexed By Date Previous: Re: Help?
From: Dave Barr <barr@math.psu.edu>
Next: FAQ/INSTALL discrepancy
From: richard welty <welty@balltown.cma.com>
Indexed By Thread Previous: Minor type in majordomo 1.94
From: Nick Perry <nick@amulation.co.uk>
Next: Re: where can I ftp a current perl5 from?
From: Jason L Tibbitts III <tibbs@hpc.uh.edu>

Google
 
Search Internet Search www.greatcircle.com